Archivo de la etiqueta: openssl vulnerability

Actualización Sophos UTM 9.111

Hola de nuevo.

Está disponible una nueva actualización del firewall Sophos.

Es la 9.111.

Es para fijar la vulnerabilidad OpenSSL CVE-2014-0160

Anuncios

AVISO IMPORTANTE: Vulnerabilidad OpenSSL (CVE-2014-0160) en productos de Sophos

Hola.

Los productos Sophos UMT y Sophos UTM Manager están afectados por la vulnerabilidad OpenSLL CVE-2014-0160.