Archivo de la etiqueta: CVE-2014-0160

AVISO IMPORTANTE: Vulnerabilidad OpenSSL (CVE-2014-0160) en productos de Sophos

Hola.

Los productos Sophos UMT y Sophos UTM Manager están afectados por la vulnerabilidad OpenSLL CVE-2014-0160.